جوملا

www.

مشکل امنیتی جوملا نسخه‌های ۱.۵ ، ۲.۵ و ۳

۲۹ آذر ۱۳۹۴ |مقالات آموزشی, وبلاگ |دیدگاه‌ها برای مشکل امنیتی جوملا نسخه‌های ۱.۵ ، ۲.۵ و ۳ بسته هستند

در ۴۸ ساعت گذشته ۲ هشدار امنیتی سطح بالا از سوی تیم توسعه دهنده جوملا گزارش شده است که این موضوع امنیتی برای تمامی نسخه‌های جوملا می باشد. لذا لطفا در اسرع وقت اقدام به بروزرسانی مدیریت محتوا خود به آخرین نسخه نمایید و این مشکل را جدی بگیرید. (بیشتر…)

بیشتر بخوانید